ผู้เขียน หัวข้อ: เพิ่งติดแก้สมาACstag300plusรถสั่นแรงอย่างตอนสตาร์ทน้ำมัน  (อ่าน 2353 ครั้ง)

suphot.lee

  • บุคคลทั่วไป
E46 N42ครับเพิ่งติดมาสองวันก่อน AC stag300plus ตอนนี้กะลังมีปัญหากะอู่อยู่ อยากทราบว่าเพื่อนๆพี่ที่ติดแก้สมาเจอปัญหานี้กันบ้างไหม ตอนเช้าสตาร์ทน้ำมันแล้วรถสั่นแรงมาก เบาบ้าง แต่พอตัดเขาเแก้สแล้วดีขึ้น อู่โยนควา่มผิดให้ปั้มติ้กกับรถผมเก่าครับ

เซ็งมากครับตอนนี้กำลังเตรียมข้อมูลอยู่ มีเพื่อนๆที่bmsocietyแนะนำให้มาถามเพื่อนE46Thailandและพี่สุเมธที่นี่ครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

praphol

  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 375
"แต่พอตัดเขาเแก้สแล้วดีขึ้น "
ปกติเลยไหมถ้า "ใช่" ก็ไม่เกี่ยวกับแก๊สครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

jakrit

  • บุคคลทั่วไป
Re: เพิ่งติดแก้สมาACstag300plusรถสั่นแรงอย่างตอนสตาร์ทน้ำมัน
« ตอบกลับ #2 เมื่อ: กุมภาพันธ์ 01, 2012, 23:05:23 »
ใช้E 46 ปี01 ติดแก๊สมา 6 เดือนเครื่องสั่นตอนสตาร์ททั้งแก๊สและน้ำมันไปเช็คปั๊มติ๊ก หัวฉีด หัวเทียน และปรับวาล์วใช้อะไหล่มือสองสภาพดีหมดปัญหาเครื่องสั่นเลย ลองดูนะครับ ใช้ได้ตามปกติ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

nongEXAT

  • มือเก๋าเฝ้าบอร์ด
  • **
  • กระทู้: 167
Re: เพิ่งติดแก้สมาACstag300plusรถสั่นแรงอย่างตอนสตาร์ทน้ำมัน
« ตอบกลับ #3 เมื่อ: กุมภาพันธ์ 12, 2012, 12:00:28 »
ร้าน Hight Way ทราบมาว่าทาง Theo เขาไม่ได้จำหน่ายชุดแก๊สให้ร้านนี้แล้วนะครับเพราะมีเสียงบ่นจากลูกค้าหลายคน ยังไงแนะนำไป Theo ครับอยู่แถวเกษตร-นวมินทร์ ร้านนี้นำเข้าชุดแก๊ส AC โดยตรงบริการดีมากผมไปจูนมา 3 รอบยังไม่คิดเงินเลยซักครั้งตอนนี้วิ่งปกติดีครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

ยิ้มบางแสน

  • บุคคลในตำนาน
  • ******
  • กระทู้: 3830
Re: เพิ่งติดแก้สมาACstag300plusรถสั่นแรงอย่างตอนสตาร์ทน้ำมัน
« ตอบกลับ #4 เมื่อ: กุมภาพันธ์ 15, 2012, 17:34:36 »
ได้ไปอ่านกระทู้ของคุณ suphot.lee จากเว็บ ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน มาเหมือนกันครับ ฟังคลิปเสียงด้วย อู่ที่กล่าวถึงนี่สุดยอดจริงๆ

ส่วนเรื่องการไปติดแก๊สผมคงไม่มีประสบการณ์จะแนะนำเลยครับ เพราะผมก็ใช้น้ำมันอย่างเดียว แต่ก็พยายามมาให้กำลังใจกันครับ

จริงๆ อยากโพสให้กำลังใจในเว็บ ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน ครับ แต่ยังไม่ได้โอนเงินสนับสนุนเว็บ เลยโพสไม่ได้ แหะๆ

หากแก้ปัญหาไม่จบเรื่องแก๊ส ก็กลับมาเล่นน้ำมันไปก่อนนะครับ เผื่อจะสบายใจลงไปได้บ้าง  :D
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
ยิ้มบางแสน เทพวินนิ่ง (ข้าพิชิตมาแล้วทุกสำนัก)


cyberlotus

  • คนคุ้นเคย
  • ***
  • กระทู้: 93
    • http://www.izith.com
รถผมก็มีอาการเหมือนกัน เวลาสตาร์ท เครื่องสั่นแรงพอควร สงสัยต้องเช็คตาม ท่าน jakrit ว่า  :swt
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

yuratchrian

  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 837
อ้างจาก: "cyberlotus"
รถผมก็มีอาการเหมือนกัน เวลาสตาร์ท เครื่องสั่นแรงพอควร สงสัยต้องเช็คตาม ท่าน jakrit ว่า  :swt
ผมก็เป็นครับ ช่างที่ร้านติดแก๊สบอกว่าแรงดันน้ำมันมีปัญหา แต่ถ้าผมวิ่งน้ำมัน มันก็ปกติ เวลาสตาร์ทก็ไม่สั่น ผมก็เลยให้เขาเช็คอีกที เขาก็เอาเครื่องไรไม่รู้มาจิ้มecuแล้วก็เคลียค่าไรไม่รู้ ตอนนี้รถปกติดีครับ สตาร์ทไม่สั่นแล้ว แต่เขาบอกว่าสัญญาณปั้มติ๊กมันขึ้นเตือนอยู่ยังไงถ้ามันสั่นอีกให้เปลี่ยนปั้มติ๊ก ถ้าความคืบหน้ายังไงจะมาบอกนนะครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
10 ปากว่า ไม่เท่า ตาเห็น
10 ตาเห็น ไม่เท่า มือคลำ
10 มือคลำ หรือจะสู้ ทำใช้เอง