ผู้เขียน หัวข้อ: เครื่องสตาร์ท ตอนเช้าแล้วสั่น  (อ่าน 1147 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

tunapus

  • สมาชิกสมัครใหม่
  • กระทู้: 40
เครื่องสตาร์ท ตอนเช้าแล้วสั่น
« เมื่อ: กุมภาพันธ์ 06, 2012, 14:49:37 »
เป็นเครื่อง m52tu 6สูบครับ เวลาสตาร์ทเครื่องตองเช้า เครื่องสั่นมาก และรอบเหมือนจะตกๆ ดับๆ
เบื้องต้นได้เปลี่ยนหัวเทียน คอยล์จุดระเบิดไปแล้วครับ แต่ขับได้ไม่กี่วันก็ เกิดปัญหาอีก
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

tom46

  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 14902
  • M52TUB30 SCHRICK CAM
Re: เครื่องสตาร์ท ตอนเช้าแล้วสั่น
« ตอบกลับ #1 เมื่อ: กุมภาพันธ์ 06, 2012, 15:54:11 »
ลองหาอู่ที่มีเครื่องวิเคราะห์ดูครับ บางทีอาจเป็นที่แอร์แมสก็ได้ครับ ของผมก็เพิ่งเป็นเหมือนกันครับ แต่เปลี่ยนแค่คอย์ลจุดระเบิดไปก็หายครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

tunapus

  • สมาชิกสมัครใหม่
  • กระทู้: 40
Re: เครื่องสตาร์ท ตอนเช้าแล้วสั่น
« ตอบกลับ #2 เมื่อ: กุมภาพันธ์ 08, 2012, 09:28:07 »
เห็นช่างบอกว่า ต้องเปลี่ยนกล่อง ecu  :shock:
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

tom46

  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 14902
  • M52TUB30 SCHRICK CAM
Re: เครื่องสตาร์ท ตอนเช้าแล้วสั่น
« ตอบกลับ #3 เมื่อ: กุมภาพันธ์ 08, 2012, 10:30:49 »
ช่างไหนบอกครับ ถ้าเป็นอู่นอก ลองเอารถเข้าศูนย์เช็คให้แน่ก่อนดีกว่าครับ แล้วค่อยมาดูกันต่ออีกที
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

praphol

  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 383
Re: เครื่องสตาร์ท ตอนเช้าแล้วสั่น
« ตอบกลับ #4 เมื่อ: กุมภาพันธ์ 08, 2012, 11:39:39 »
ลองเปลี่ยนอู่ซ่อมก่อนครับแนะนำลองโทรเบอร์นี้ดูก่อน 081-735-5700 ช่างโฆสิต
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

topsecret2523

  • คนคุ้นเคย
  • ***
  • กระทู้: 122
Re: เครื่องสตาร์ท ตอนเช้าแล้วสั่น
« ตอบกลับ #5 เมื่อ: กุมภาพันธ์ 08, 2012, 12:49:32 »
ป๊าดด ไม่จะถึงขนาดต้องเปลี่ยน ECU นะ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

tunapus

  • สมาชิกสมัครใหม่
  • กระทู้: 40
Re: เครื่องสตาร์ท ตอนเช้าแล้วสั่น
« ตอบกลับ #6 เมื่อ: กุมภาพันธ์ 15, 2012, 16:34:31 »
วันนี้ลองเอาเข้าอู่เดิม เอากล่องใบใหม่ลองใส่ ปรากฎว่า หายครับ
สงสัย โดนจัดหนักอีกแล้วครับ :(
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »