ผู้เขียน หัวข้อ: วิทยุเสียงดังขึ้นมาเอง-ดังแบบหูแตก!!!ช่วยด้วยครับ  (อ่าน 895 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

Artattack

  • มือใหม่หัดขับ
  • *
  • กระทู้: 6
ต้องเข้ามารบกวนพี่ๆผู้รู้อีกแล้วครับ
คือขณะกำลังฟังวิทยุตามปกติ
ขับด้วยความเร็วปกติ
เสียงวิทยุก็ดังขึ้นมาดังชนิดที่ว่าหูแตกได้เลยครับ
คนที่นั่งในรถตกใจนึกว่่าอะไรระเบิด
เลยรีบปิดครับ
ตั้งสติได้เปิดใหม่อีกรอบเสียงดังมากเหมือนเดิม
รับสัญญาณวิทยุได้ปกติ แต่เสียงดังจนเหมือนลำโพงจะแตก
......
พี่ครับ มีใครเคยเป็นบ้างไหมครับ
หรือมีร้านเครื่องเสียงแนะนำไหมครับว่าจะเอาเข้าไปเช็คที่ไหนดีครับ

ขอบคุณล่วงหน้านะคับ
 :sick
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

ยิ้มบางแสน

  • บุคคลในตำนาน
  • ******
  • กระทู้: 3831
อาการใหม่ สงสัยยังไม่มีใครเจอ  :D
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
ยิ้มบางแสน เทพวินนิ่ง (ข้าพิชิตมาแล้วทุกสำนัก)


Krisada511

  • คิดว่าดีก็ทำต่อไป
  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 13161
  • 325i M-Sport-N52k
    • http://www.subaruxvthailand.com/
วิทยุเดิมหรือเปล่าครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
สิ่งที่สมบูรณ์แล้วโดยแท้ มันก็มีความบกพร่องอยู่ สิ่งที่บกพร่องอยู่ แท้จริงมันก็สมบูรณ์ดีอยู่แล้ว / ขอแนะนำเวปส่วนตัว ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

Artattack

  • มือใหม่หัดขับ
  • *
  • กระทู้: 6
วิทยุเดิมๆติดรถเลยครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

Krisada511

  • คิดว่าดีก็ทำต่อไป
  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 13161
  • 325i M-Sport-N52k
    • http://www.subaruxvthailand.com/
อาจเป็นที่ชุด วอลลุ่ม ปรับเสียง
ถอดมาล้างวอลลุมเสียงครับ มันสกปรกทำงานผิดพลาด  / อาการส่วนมากที่เจอกันคือเริ่มจาก หมุน ลด-เพิ่มเสียง ไม่ค่อยทำงานตามการหมุน







ในภาพเป็นรุ่น CD ตัวใหม่ที่ผมซื้อมาแทน ตัวเก่าที่เป็นเทป  แต่ตัววอลลุ่ม เหมือนกัน

--------------------------------------

BMW E46 Stereo volume-on-off knob repair


ตอน 1/2

ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน


ตอน 2/2

ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน


 <!-- s:bingo -->:bingo<!-- s:bingo -->
« แก้ไขครั้งสุดท้าย: มิถุนายน 25, 2013, 13:42:04 โดย Krisada511 »
สิ่งที่สมบูรณ์แล้วโดยแท้ มันก็มีความบกพร่องอยู่ สิ่งที่บกพร่องอยู่ แท้จริงมันก็สมบูรณ์ดีอยู่แล้ว / ขอแนะนำเวปส่วนตัว ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

Artattack

  • มือใหม่หัดขับ
  • *
  • กระทู้: 6
ขอบคุณมากนะครับ เดี๋ยวจะลองเช็คดู แต่สงสัยไม่มีปัญญาถอดเองแน่ๆครับ
ขอบคุณมากๆครับ  :swt
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

Krisada511

  • คิดว่าดีก็ทำต่อไป
  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 13161
  • 325i M-Sport-N52k
    • http://www.subaruxvthailand.com/
อ้างจาก: "Artattack"
ขอบคุณมากนะครับ เดี๋ยวจะลองเช็คดู แต่สงสัยไม่มีปัญญาถอดเองแน่ๆครับ
ขอบคุณมากๆครับ  :swt


-----------------------

ถอดง่ายมากครับ ผมเองก็ไม่เคยถอด พอลองทำก็ไม่มีอะไรยาก ครับ ดูวิธีถอดใน VDO แนบนะครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
สิ่งที่สมบูรณ์แล้วโดยแท้ มันก็มีความบกพร่องอยู่ สิ่งที่บกพร่องอยู่ แท้จริงมันก็สมบูรณ์ดีอยู่แล้ว / ขอแนะนำเวปส่วนตัว ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

ยิ้มบางแสน

  • บุคคลในตำนาน
  • ******
  • กระทู้: 3831
รถผมปุ่มปรับเสียงดังก็เป็นแบบนี้ครับ หมุนแล้วเสียงไม่ขึ้น หรือขึ้นช้า สงสัยต้องลองทำดู  :D
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
ยิ้มบางแสน เทพวินนิ่ง (ข้าพิชิตมาแล้วทุกสำนัก)


Krisada511

  • คิดว่าดีก็ทำต่อไป
  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 13161
  • 325i M-Sport-N52k
    • http://www.subaruxvthailand.com/
อ้างจาก: "yimbangsaen"
รถผมปุ่มปรับเสียงดังก็เป็นแบบนี้ครับ หมุนแล้วเสียงไม่ขึ้น หรือขึ้นช้า สงสัยต้องลองทำดู  :D


เป็นทุกคันครับ .... สงสัยเป็นเพราะเครื่อง N42 แน่ๆเลย เป็นตัวการ ( ฮ่า )
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
สิ่งที่สมบูรณ์แล้วโดยแท้ มันก็มีความบกพร่องอยู่ สิ่งที่บกพร่องอยู่ แท้จริงมันก็สมบูรณ์ดีอยู่แล้ว / ขอแนะนำเวปส่วนตัว ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

Tap

  • สมาชิกอุปถัมภ์
  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 348
รถผมก็เพิ่งมีอาการนี้ครับ ดับเครื่องแล้ว start เลยไม่หาย แต่พอดับเครื่องทิ้งไว้สักพัก อาการหายเลยครับ แต่ไม่รู้จะกลับมาเป็นอีกหรือเปล่า

tumza

  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 55
รถผมก็เคยเป็นครับ ทิ้งไว้คืนสองคืนเปิดอีกทีอาการหายเป็นปกติเลย ตั้งแต่นั้นมาไม่เป็นอีกเลย ผมว่าน่าจะเกิดจากโดนคลื่นรบกวนอ่ะครับ