ผู้เขียน หัวข้อ: !! ยังไม่หาย ดับเหมือนเดิมครับ M43 !!  (อ่าน 1071 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ton.1304

  • มือเก๋าเฝ้าบอร์ด
  • **
  • กระทู้: 23
!! ยังไม่หาย ดับเหมือนเดิมครับ M43 !!
« เมื่อ: พฤษภาคม 02, 2012, 15:30:55 »
เปลี่ยนเซ็นเซอร์เพลาลูกเบี้ยวก็แล้ว ก็ยังดับเหมือนเดิมเลย ขับไปดีๆ ดับเอาดื่อๆ เครื่องเดิมเงียบปกติ พอถึงติดไฟแดง อยู่ดีเครื่องก็สั่น แล้วก็ดับวูบเลยครับ พอทิ้งไว้ประมาญชั่วโมงนึกก็หาย มันเป็นอะไรกันแน่  :touched
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

kwan47

  • สมาชิกอุปถัมภ์
  • บุคคลในตำนาน
  • *****
  • กระทู้: 703
Re: !! ยังไม่หาย ดับเหมือนเดิมครับ M43 !!
« ตอบกลับ #1 เมื่อ: พฤษภาคม 02, 2012, 16:24:16 »
ต้องเซนเซอร์เพลาราวลิ้นอีกตัวครับ ประมาณ  4 พัน 5 ร้อยบาท  เหมือนของผมเลย ตัวนี้ถอดง่ายอยู่หน้าเครื่อง
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

ton.1304

  • มือเก๋าเฝ้าบอร์ด
  • **
  • กระทู้: 23
Re: !! ยังไม่หาย ดับเหมือนเดิมครับ M43 !!
« ตอบกลับ #2 เมื่อ: พฤษภาคม 02, 2012, 20:36:23 »
ของผมเห็นตัวเดียวนะครับด้านหน้าเครืองบนสุดอะ ผมก็เปลี่ยรไปแล้ว แล้วมีข้างล่างอีกตัวอะครับ ตัวรองลงไปอะ มันใช่ป่าวครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

tom46

  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 14397
  • M52TUB30 SCHRICK CAM
Re: !! ยังไม่หาย ดับเหมือนเดิมครับ M43 !!
« ตอบกลับ #3 เมื่อ: พฤษภาคม 03, 2012, 19:32:48 »
ลองหาเครื่องจับดูโค้ทก่อนดีกว่าครับ ว่าตัวไหนเสีย บางอู่พอเราบอกเปลี่ยนตัวนี้พวกก็เปลี่ยนเลยไม่มีการเช็คเพราะถือว่าลูกค้าสั่งเอง
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

ton.1304

  • มือเก๋าเฝ้าบอร์ด
  • **
  • กระทู้: 23
Re: !! ยังไม่หาย ดับเหมือนเดิมครับ M43 !!
« ตอบกลับ #4 เมื่อ: พฤษภาคม 03, 2012, 20:22:25 »
ผมใช่้คอมผมสเกนเอง มันฟ้องว่า moto oil. Sensor. มีปัญหาอะครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

tom46

  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 14397
  • M52TUB30 SCHRICK CAM
Re: !! ยังไม่หาย ดับเหมือนเดิมครับ M43 !!
« ตอบกลับ #5 เมื่อ: พฤษภาคม 03, 2012, 22:56:29 »
เซ็นเซอร์น้ำมันเครื่องก็เคยได้ยินมานะครับ ว่าเสียเครื่องก็ดับเหมือนกันครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

ton.1304

  • มือเก๋าเฝ้าบอร์ด
  • **
  • กระทู้: 23
Re: !! ยังไม่หาย ดับเหมือนเดิมครับ M43 !!
« ตอบกลับ #6 เมื่อ: พฤษภาคม 04, 2012, 09:32:49 »
สงสัยจะจริงนะครับเพราะผมเปลี่ยนเซ็นเซอร์ลูกเบี้ยวแล้วยังดับอยู่ดี แสดงว่าเป็น ที่ MOTO OIL SENSOR แน่ ว่าแต่ว่ามันอยู่ตรงไหนอะครับ :huh
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »