ผู้เขียน หัวข้อ: วันนี้เจอปัญหาใหม่  (อ่าน 860 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ekrl

  • สมาชิกอุปถัมภ์
  • บุคคลในตำนาน
  • *****
  • กระทู้: 1491
  • 318 iase N42
วันนี้เจอปัญหาใหม่
« เมื่อ: พฤษภาคม 28, 2012, 09:28:54 »
เป็นเสียงจากห้องเครื่อง น่าจะมาจากเครื่องยนต์เลย และมันดัง เบา ตามการกดคันเร่งด้วย
คือเสียงมันจะดัง ฟี่ๆๆๆๆๆๆๆ  แทรกขึ้นมาเวลากดคันเร่ง (ไม่ว่ารอบเบาหรือมาก)  แต่พอปล่อยมาแตะเบรค ก็จะเงียบกริบ
เลยลองจอดรถ เข้าเกียร์ N เปิดประตูแล้วกดคันเร่ง เสียงยิ่งชัดมาก ดัง ฟี่ๆๆๆๆ แทรกเข้ามากับเสียงเครื่องที่ดัง บื้นๆๆ

ปล.ผมไม่เคยแต่งเสียง แต่งท่อ แต่งเทอโบอะไรทั้งสิ้น เดิมๆ ครับ N42

มีใครเคยเป็นมัยอาการนี้ และแก้ยังไง :huh
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

Aroon_320ci

  • บุคคลในตำนาน
  • ******
  • กระทู้: 1836
  • E46 transform to E92
    • http://www.arbims.com
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #1 เมื่อ: พฤษภาคม 28, 2012, 09:54:21 »
รอผู้รู้ตอบครับ...ของผมเครื่อง M54
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

ยิ้มบางแสน

  • บุคคลในตำนาน
  • ******
  • กระทู้: 3831
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #2 เมื่อ: พฤษภาคม 28, 2012, 11:15:50 »
เสียงลิ้นปีกผีเสื้อป่าว ของผมก็มีเสียงนะ เวลากดคันเร่งแรงๆ นี่ร้องลั่นห้องเครื่องเลย  :cold
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
ยิ้มบางแสน เทพวินนิ่ง (ข้าพิชิตมาแล้วทุกสำนัก)


Skrit_e46

  • คนคุ้นเคย
  • ***
  • กระทู้: 29
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #3 เมื่อ: พฤษภาคม 28, 2012, 11:22:25 »
ใชเครื่องตรวจดีกว่าคัฟ แนะนำร้าน sv service หน้าม.กรุงเทพ คัฟ บริการดี ผมไปใช้เครื่องเช็ค2 ครั้งไม่คิดเงินเลย ร้านนี้ไม่โหดไม่โขกคัฟ ไม่มีส่วนได้เสียอะไร บริการดีก็แนะนำกันไปคัฟ เอาใจช่วยหายไวๆคัฟ :o_o
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

inin

  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 408
  • e36 e39 e46 ...and then
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #4 เมื่อ: พฤษภาคม 28, 2012, 14:01:34 »
อ้างจาก: "ekrl"
เป็นเสียงจากห้องเครื่อง น่าจะมาจากเครื่องยนต์เลย และมันดัง เบา ตามการกดคันเร่งด้วย
คือเสียงมันจะดัง ฟี่ๆๆๆๆๆๆๆ  แทรกขึ้นมาเวลากดคันเร่ง (ไม่ว่ารอบเบาหรือมาก)  แต่พอปล่อยมาแตะเบรค ก็จะเงียบกริบ
เลยลองจอดรถ เข้าเกียร์ N เปิดประตูแล้วกดคันเร่ง เสียงยิ่งชัดมาก ดัง ฟี่ๆๆๆๆ แทรกเข้ามากับเสียงเครื่องที่ดัง บื้นๆๆ

ปล.ผมไม่เคยแต่งเสียง แต่งท่อ แต่งเทอโบอะไรทั้งสิ้น เดิมๆ ครับ N42

มีใครเคยเป็นมัยอาการนี้ และแก้ยังไง :huh
มารอฟังด้วยครับ :bath
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
บาปกรรมที่ใหญ่หลวงที่สุดในชีวิตคือไม่กตัญญู

X-talize

  • สมาชิกอุปถัมภ์
  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 795
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #5 เมื่อ: พฤษภาคม 28, 2012, 16:09:59 »
ง่ายๆ อาจลองไปร้านท่อไอเสียขึ้นแท่นยกดู
เคยเจอท่ออ่อนแตกหรือแคทรั่วก็เป็นไปได้
 :huh
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
เฉาก๊วย

ooooatooo

  • บุคคลในตำนาน
  • ******
  • กระทู้: 2794
    • http://www.clube46.com
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #6 เมื่อ: พฤษภาคม 28, 2012, 18:16:06 »
ถ้าผมเดานะ ขอเดาก่อนว่ากรองอากาศรั่ว เสียงมันเลยคายอากาศ-ดูดอากาศเข้าแรง
1.ตอนไปล้างรถ อาจจะเปล่ากรองอากาศให้เราแล้วปิดไม่ดี
2.ท่อกรองอากาศอาจจะหลุด หรือ รั่ว
3.ล้างรถแล้วมันไม่ได้ใส่กรองอากาศให้เรา  เอร๊ย!!! อันนี้ไม่น่าเป็นไปได้

นี่เดานะครับ เพราะว่าถ้าเสียงฟิ้วๆ น่าจะเป็นเสียงลมครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

ekrl

  • สมาชิกอุปถัมภ์
  • บุคคลในตำนาน
  • *****
  • กระทู้: 1491
  • 318 iase N42
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #7 เมื่อ: พฤษภาคม 28, 2012, 21:32:06 »
วันนี้ไปเจอช่าง(ธรรมดา ไม่ใช่ช่างBM) มาแล้ว เอาหูฟังปุ๊บ เดินมาสาวพงมาลัยปั๊บ ดังฟื้ดๆๆๆๆๆๆๆ ดังมากๆ
แล้วก็บอกว่า น้ำมันพาวเวอร์ขาด พอเปิดดูก็ขาดจริงๆ แถมสีมันดูเป็นโอวันติน มาก ไม่ใสไม่แดงเลย
เลยขับรถมาหาี่ซื้อน้ำมันพาวเวอร์เติมแล้วลองสาวพวงมาลัยดู (ช่างบอกว่าเติมแล้วสาวดู นำ้มันจะลดลงฮวบๆเลย)
แต่พอสาวไปสาวมา น้ำมันไม่ลดลงเลย กลับมีเหมือนน้ำ(น้ำเปล่า)ลอยขึ้นมาบนผิวหน้าน้ำมัน บนกระปุกน้ำมันพาวเวอร์เลย
งงสิครับ ไม่กล้าเอารถกลับบ้านเลย

คำถาม
รถรุ่นนี้ N42 มีออยน้ำมันพาวเวอร์มั้ยครับ
ถ้ามี นี่มันรั่วแล้วเกิดการแลกเปลี่ยนน้ำหม้อน้ำกับน้ำมันพาวเวอร์มั้ยครับเนี่ย
เริ่มกลัวๆ ร้อนๆหนาวๆละ

ปล. ท่อน้ำมันพาวเวอร์เคยรั่วและเปลี่ยนของแท้มาแล้วครับ มีตรงไหนต้องดูอีกมั้ยครับ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

คนขายเนื้อ

  • บุคคลในตำนาน
  • ******
  • กระทู้: 1836
  • มีแล้วไม่ได้ใช้ดีกว่าจะใช้แล้วไม่มี
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #8 เมื่อ: พฤษภาคม 28, 2012, 23:14:08 »
อ้างจาก: "Skrit_e46"
ใชเครื่องตรวจดีกว่าคัฟ แนะนำร้าน sv service หน้าม.กรุงเทพ คัฟ บริการดี ผมไปใช้เครื่องเช็ค2 ครั้งไม่คิดเงินเลย ร้านนี้ไม่โหดไม่โขกคัฟ ไม่มีส่วนได้เสียอะไร บริการดีก็แนะนำกันไปคัฟ เอาใจช่วยหายไวๆคัฟ :o_o
 ไม่ทราบว่า  ม.กรุงเทพ  รังสิตหรือกล้วยน้ำไทครับ   :bow
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »
ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

Skrit_e46

  • คนคุ้นเคย
  • ***
  • กระทู้: 29
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #9 เมื่อ: พฤษภาคม 28, 2012, 23:57:34 »
รังสิตคัฟ บริการดี ไม่มีโขกคัฟ ลองเช็คดูคัฟ ถ้าเค้าจะซ่อมหรือเปลี่ยนไรเค้าจะโทรบอกก่อนเสมอคัฟ วันนี้ไปรับรถมา ล้างรถให้ด้วยเจ๋งเลย อาการของผมคือเร่งไม่ขึ้น เค้าแก้แปบเดียวเสด ตอนนี้นิ่งเลย เงียบกริบ เหมือนใหม่ เค้าจะโขกผมก็ได้คัฟ เปลี่ยนโน้นนี่นั้น เค้าก็ทำได้ แต่เค้าไม่ทำคัฟ คิดผมแค่พันก่าๆ แถมล้างรถให้  :o_o  ลองไปใช้บริการดูคัฟ
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »

kosit_w

  • สมาชิกอุปถัมภ์
  • บุคคลในตำนาน
  • *****
  • กระทู้: 3913
  • 323 / M52tu+LPG
Re: วันนี้เจอปัญหาใหม่
« ตอบกลับ #10 เมื่อ: พฤษภาคม 30, 2012, 00:26:56 »
ขอเดาว่า ออยเพาเวอร์แตกรั่วแล้วครับ ทำให้น้ำในหม้อน้ำเข้ามาในกระปุกน้ำมันเพาเวอร์
« แก้ไขครั้งสุดท้าย: มกราคม 01, 1970, 07:00:00 โดย Guest »