ผู้เขียน หัวข้อ: มีใครเคยแอมป์เสียบ้าง  (อ่าน 552 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

rz_samurai

  • ขาประจำ
  • ****
  • กระทู้: 153
มีใครเคยแอมป์เสียบ้าง
« เมื่อ: ตุลาคม 05, 2012, 08:23:16 »
อยากทราบว่าอาการเป็นอย่างไร

พอดีเครื่องเล่นผมเล่นได้แปปเดียวไม่เกินครึ่งชม. เสียงก็จะเงียบไปเฉยๆ

จะมาเล่นได้อีกทีตอนที่จอดรถทิ้งไว้นานๆก็จะเล่นได้อีกแปปเดี๋ยวเสียงก็จะหายไปอีก แต่เครื่องก็ยังรันเล่นไปเรื่อยนะครับแต่เสียงไม่มี

Krisada511

  • คิดว่าดีก็ทำต่อไป
  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 13161
  • 325i M-Sport-N52k
    • http://www.subaruxvthailand.com/
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #1 เมื่อ: ตุลาคม 05, 2012, 09:40:31 »
สวิทช์ชิ่ง ใน AMP น่าจะสกปรก ครับ ถอดไปอมร ...... :-*
สิ่งที่สมบูรณ์แล้วโดยแท้ มันก็มีความบกพร่องอยู่ สิ่งที่บกพร่องอยู่ แท้จริงมันก็สมบูรณ์ดีอยู่แล้ว / ขอแนะนำเวปส่วนตัว ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

rz_samurai

  • ขาประจำ
  • ****
  • กระทู้: 153
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #2 เมื่อ: ตุลาคม 05, 2012, 10:27:06 »
กล่องแอมป์หลังรถช่ายไหมครับ

Krisada511

  • คิดว่าดีก็ทำต่อไป
  • Global Moderator
  • บุคคลในตำนาน
  • *****
  • กระทู้: 13161
  • 325i M-Sport-N52k
    • http://www.subaruxvthailand.com/
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #3 เมื่อ: ตุลาคม 05, 2012, 11:33:45 »
ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน
กล่องแอมป์หลังรถช่ายไหมครับ

ใช่ครับ
สิ่งที่สมบูรณ์แล้วโดยแท้ มันก็มีความบกพร่องอยู่ สิ่งที่บกพร่องอยู่ แท้จริงมันก็สมบูรณ์ดีอยู่แล้ว / ขอแนะนำเวปส่วนตัว ไม่อนุญาตให้คุณมองเห็นลิงค์ สมัครสมาชิก หรือ ล็อกอิน

kombig

  • บุคคลในตำนาน
  • ******
  • กระทู้: 489
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #4 เมื่อ: ตุลาคม 05, 2012, 11:34:23 »
ของผมเคยซื้อแอมป์ใหม่จากร้านของ focal  ใช้ไปสักพักแอมป์เสีย
เนื่องจากการติดตั้งไม่ดี แผ่นปรินซ์ที่ต่อวงจรเข้าหับสาย
 หัก ส่งเข้าเคลม 0 เลยครับออกมาเสียงแจ่มกว่าเดิมเยอะ

kumpol80

  • สมาชิกอุปถัมภ์
  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 177
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #5 เมื่อ: ตุลาคม 07, 2012, 10:14:05 »
เป็นเหมือนกันเลยครับ
กำลังคิดว่าจะไปให้พี่สุชาติดูให้อยู่ครับ...
You will never walk alone

rz_samurai

  • ขาประจำ
  • ****
  • กระทู้: 153
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #6 เมื่อ: ตุลาคม 07, 2012, 11:43:54 »
ลองแกะแอมป์หลังรถไปอมรแล้วครับรอผลอยู่

Awirut

  • klass 71 ไม่ใหญ่ แต่ไม่เคยกลัวใคร
  • สมาชิกอุปถัมภ์
  • บุคคลในตำนาน
  • *****
  • กระทู้: 10220
  • ตอนนี้มีปัญญาหาได้แค่นี้ E46-323,E90-320,X1,X3
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #7 เมื่อ: ตุลาคม 07, 2012, 13:03:50 »
ช่วงล่างหายดังแล้วใช่เปล่าวครับ O:-)

I Love e46 323 I  >!<. 
ใครมีปัญหาเรื่องรถ สามารถโทรปรึกษาได้ครับ 082-365-6523 รุทธ์. หรือ แอดlineมาที่rut467

rz_samurai

  • ขาประจำ
  • ****
  • กระทู้: 153
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #8 เมื่อ: ตุลาคม 07, 2012, 13:17:38 »
หายแล้วพี่ที่เหลือน่าจะเป็นจากความกระด้างของสปิงโหลดแต่อาจต้องเช็ค น๊อตที่คาลิปเปอร์ทุกล้อซะหน่อย

kumpol80

  • สมาชิกอุปถัมภ์
  • แฟนพันธุ์แท้
  • *****
  • กระทู้: 177
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #9 เมื่อ: ตุลาคม 07, 2012, 19:54:39 »
รอฟังข่าวดีคุณsamuraiครับ
ผมจะได้ไปบ้าง.
แล้วต้องทิ้งไว้กี่วันครับ
You will never walk alone

rz_samurai

  • ขาประจำ
  • ****
  • กระทู้: 153
Re: มีใครเคยแอมป์เสียบ้าง
« ตอบกลับ #10 เมื่อ: ตุลาคม 07, 2012, 20:59:18 »
ตามปกติเค้าก็จะนัด5-7วันครับ